#1 Spannungsabfall an der Hercules RX9 von M_Patrik 03.09.2013 17:19

avatar

Hi,

Ich habe das Problem, dass meine Spannung an der Hercules RX9 abfällt, wenn ich Mit Licht fahre. Ich fahre ca 10-15 Minuten mit Licht und denn geht alles aus. Noch schneller habe ich einen Spannungsabfall, wenn ich Bremse oder Blinke.

Mein Zündung ist eine 12V / 130W Motoplat.

Ich habe im Vorfeld schon mit einem erfahrenden User aus einem anderen Foum geschrieben und folgendes werde ich nun die Tage unternehmen:

+ Kabel an Batterie abmachen, Moped anmachen. Voltmeter an + Batterie und an das Pluskabel klemmen. wenn ich nun gas gebe, sollte die Spannung eigentlich konstant bleiben/ steigen. ( mit und ohne Licht)

Alternativ auch + gegen Rahmen messen, einzelne Stromkreise Überprüfen, abklemmen etc.


Wie schaut das nun mit den Dioden aus?

Meine Zündung unterbricht nun immer, wenn der Spannungsabfall ist (Motorrad läuft aber ohne Probleme weiter). Regler wird denke ich defekt sein... wird man denn ja aus den Ergebnissen entnehmen können.

Beim Regler ist dass denn ja so, (wenn er defekt ist) dass der Regler die Spannung nicht nachregelt und der Strom bricht zusammen.


Nun steht es auch alternativ in der Debatte, ob ich mir eine Kokusan oder eine Vape Zündung einbauen sollte. was ist da stabiler und welche kann ich für die passende Drehrichtung des Motors nehmen ( ist mir gerade nicht bekannt, welche Richtung)

Einen Stromlaufplan: http://www.motelek.net/schema/hercules/ultra80_lc.png

Links zu neuen Regler habe ich schon erhalten, wenn es an diesem liegt.

Gruß Patte

Xobor Forum Software ©Xobor.de | Forum erstellen