Seite 2 von 2
#16 RE: mopeds im schnee von Kreidler-Chat 15.02.2009 19:05

avatar


schöne bilder

#17 RE: mopeds im schnee von Mopeddy 15.02.2009 19:19

avatar

Wolte ich grad sagen, schöne bilder

Bin ja hier nicht der einstigste der mit eine Flory im winter fährt

#18 RE: mopeds im schnee von manne23 16.02.2009 18:02

avatar

wow das sieht auch richtig schön aus, Ich hätt die bilder mittags machen sollen aber mir isses erst abends um ca halb 5 eingefallen naja -.-

#19 RE: mopeds im schnee von Feilenträger 19.02.2009 17:14

avatar

Ich will auch ne Mustang.....

#20 RE: mopeds im schnee von Kreidler-Chat 19.02.2009 19:06

avatar

Zitat von Feilenträger
Ich will auch ne Mustang.....


nicht nur du....aber der sommer kommt...und teile sind fast alle da

#21 RE: mopeds im schnee von Feilenträger 19.02.2009 22:08

avatar

och den halter für das vordere Schutzblech habe ich auch......aber sonst nichts.....

#22 RE: mopeds im schnee von Kreidler-Chat 19.02.2009 22:19

avatar


den habe ich dafür aber leider nicht ....aber kann man ja neu bekommen...

#23 RE: mopeds im schnee von manne23 19.02.2009 22:41

avatar

so heute habe ich auch nochmal bilder gemacht mir wars langweilig :D

#24 RE: mopeds im schnee von xxxxxxx 20.02.2009 15:43

Hab noch was im WWW gefunden

#25 RE: mopeds im schnee von Kreidler-Chat 20.02.2009 16:21

avatar

zum glück steht der nicht in der salzpampe

#26 RE: mopeds im schnee von manne23 20.02.2009 23:50

avatar

schaut mal , mit meinem Licht stimmt etwas nicht, das Licht is beim ersten Bild eigentlich an. Das hintere ist hell und das vordere ja man siehts ja is dunkel man denk es wär gar nicht an, und bei vollgas ist es dann so hell wie es im leerlauf eigentlich sein sollte. und das hintere ist so wie es sein sollte.
Es sind beides Mal die richtigen birnen verbaut.

#27 RE: mopeds im schnee von Kreidler-Chat 21.02.2009 08:03

avatar

du hast da licht an???? da sieht man ja 0 von auf den bildern

#28 RE: mopeds im schnee von manne23 21.02.2009 13:27

avatar

moin nein ich hab des licht nur beim ersten Bild an,( wo es halt schon dämmert) des is richtig mikrig is auch nicht gelb sondern richtig tief orange und wenn ich gas gebe leuchtet es aufm boden auch nur orange und nicht weiß/gelb

Xobor Forum Software ©Xobor.de | Forum erstellen
Datenschutz